Regler AWO Touren

Licht, Hupe, Lima & Regler, Batterie, Zündmagnet
Benutzeravatar
awolli
AWO 425 Member
Beiträge: 428
Registriert: So 8. Nov 2009, 21:51
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: 06667

Re: Regler AWO Touren

Beitragvon awolli » Mi 26. Jul 2017, 22:46

Chopperawo hat geschrieben:Habe mir eine LIMA Power Dynamo 6 V 100 Watt gekauft und werde die jetzt einbauen
oder einbauen lassen.

Da ist doch ein Regler mit dazu......
Eine mathematische Theorie geht davon aus, dass sich die Anzahl der Arschlöcher kongruent zur Weltpopulation verhält.Ob sich diese Theorie auf die Körperöffnung und/oder auf die Beleidigung bezieht ist unbekannt und nur schwer nachzuvollziehen.
Benutzeravatar
Chopperawo
Beiträge: 23
Registriert: Fr 21. Jul 2017, 18:51
Gewerbetreibender für Oldtimer & Zweirad: NEIN

Re: Regler AWO Touren

Beitragvon Chopperawo » Mo 31. Jul 2017, 19:09

Die elektronische Lima passt nicht.
Die "Gewichte" der el. Lima stoßen am Magnetzünder an.
Kenn jemand dieses Problem?
Mein Bekannter versucht jetzt das alte/originale System wieder flott zu bekommen.
Benutzeravatar
Roy
AWO 425 Member
Beiträge: 1364
Registriert: Do 18. Jun 2009, 13:17
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: 0761X Thüringen

Re: Regler AWO Touren

Beitragvon Roy » Mo 31. Jul 2017, 19:36

Das sind keine Gewichte, sondern der "Impulsgeber" falls Du auf elektronische Zündung umbaust.
Falls das am Zündmagneten schleift, laß es Dir auf einer Drehmaschine abdrehen, oder schleif es notfalls ab.
Danach das neue wuchtverhältnis des Rotors prüfen.
Dann geht das .
Fahre meine Touren auch so.

Viel Erfolg! ;;;;;;;
Grüß
Roy
Bild AWO Touren Bj 1955 - AWO Sport Bj 1961 - Projekt 2015 Bild
"Ich weiß zwar nicht was Kunst ist, aber ich weiß was mir gefällt!"
Al Bundy
Benutzeravatar
Chopperawo
Beiträge: 23
Registriert: Fr 21. Jul 2017, 18:51
Gewerbetreibender für Oldtimer & Zweirad: NEIN

Re: Regler AWO Touren

Beitragvon Chopperawo » Mo 31. Jul 2017, 19:54

Besten Dank für die Info.
Benutzeravatar
Chopperawo
Beiträge: 23
Registriert: Fr 21. Jul 2017, 18:51
Gewerbetreibender für Oldtimer & Zweirad: NEIN

Re: Regler AWO Touren

Beitragvon Chopperawo » Di 8. Aug 2017, 14:11

So, die AWO" leuchtet" wieder.
Der komische Regler wurde ausgebaut/entfernt.
Die Touren braucht gar keinen Regler - wusste ich auch nicht.
Lima war kaputt - andere 60 Watt Lima eingebaut und funktioniert wieder.
Auch wurden ein paar geknickte Kabel getauscht und ein ordentlicher Schalter fürs Licht installiert.
Irgendwann muss mal der Magnetzünder überholt werden, da die Welle schon etwas
eingelaufen ist. Die Ventile müssten auch mal eingestellt werden - könnte meinen, die klappern oder rasseln.
Oder ist das normal?
Wahrscheinlich sollte auch die Kupplung getauscht werden, da die Gänge etwas hart einrasten.
Oder ist das normal?
thomas
AWO 425 Member
Beiträge: 289
Registriert: Do 18. Dez 2014, 19:12
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: bei Bitterfeld

Re: Regler AWO Touren

Beitragvon thomas » Di 8. Aug 2017, 15:01

die Touren braucht keinen Regler??? Woher hast Du die Weisheit?
Benutzeravatar
flar
AWO 425 Member
Beiträge: 832
Registriert: Mo 25. Apr 2011, 23:45
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: bei Würzburg

Re: Regler AWO Touren

Beitragvon flar » Di 8. Aug 2017, 19:02

Wenn die Batterie voll ist, dann leuchtet die AWO auch eine paar Minuten ohne einen Regler und angeschlossene Lima :lol:

Stell die Ventile ein ! Klappern oder rasseln sollte sie nicht, ehr "klacken"

Was bist du denn für Schaltungen gewohnt ?
Die Gänge rasten schon etwas ein. Ob deiner jetzt härter ist ( :D ) kann evtl jemand beurteilen der schon fährt und nicht mehr schraubt.
Und die Kupplung kuppelt ein oder aus, mehr nicht - na sie kann auch noch rutschen.


ralf
AWO-T BJ 56 & KR51/2L BJ 86
Benutzeravatar
Chopperawo
Beiträge: 23
Registriert: Fr 21. Jul 2017, 18:51
Gewerbetreibender für Oldtimer & Zweirad: NEIN

Re: Regler AWO Touren

Beitragvon Chopperawo » Mi 9. Aug 2017, 09:01

Nachdem mich mein Bekannter im Stich gelassen hatte,
brachte ich die AWO in einer Spezialwerkstatt.
Die haben mir gesagt, das die Touren-Awo keinen Regler braucht
und mir den alten sogar ausgebaut.
Gersten bin ich eine größere Runde gefahren - zunächst alles ok.
So 2,5 bis 3 Stunden lang alles i.O., dann ging das Licht auf einen Schlag aus.
Sehr ungewöhnlich - nicht irgendwie immer weniger werdend oder so.
Ich fahre heute nochmal zur Werkstatt, um die zur Rede zu stellen. :::::ddd
War ja nicht gerade billig, den ihre "Arbeit".
413 Euro - eine Rechnung gab es auch nicht - angeblich der Drucker kaputt. :o
Jetzt bin ich richtig sauer und natürlich vergeht mir langsam die Lust an alllem. :shock:
Es gibt immer mehr Piratenwerkstätten in Deutschland - leider....
Benutzeravatar
Slowrider
AWO 425 Member
Beiträge: 786
Registriert: Di 11. Aug 2015, 16:17
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Friedberg bei Augsburg

Re: Regler AWO Touren

Beitragvon Slowrider » Mi 9. Aug 2017, 14:41

Na mach mal langsam mit dem resignieren.....Eine AWO läuft nicht auf Anhieb , da muß man schon Geduld mitbringen. Aufgrund der Vibrationen könnte ein Kabel lose sein , oder sonst eine Kleinigkeit. Da wärst Du nicht der erste .
Kleiner Tip , schau mal in die Mitgliederkarte . Dort findest Du bestimmt genügend AWO Fahrer in Deiner Nähe und der ein oder andere hilft Dir vielleicht bei nem gepflegten Bierchen. Das kostet weniger als spezielle Spezialwerkstätten ohne Rechnungsdrucker und schont die Nerven.
Gruß Rolf
Wenn man rechts dreht wird die Landschaft schneller :D
Benutzeravatar
honecker-harley
AWO 425 Member
Beiträge: 281
Registriert: Mi 20. Okt 2010, 15:15
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Sachsen

Re: Regler AWO Touren

Beitragvon honecker-harley » Mi 9. Aug 2017, 17:59

Wie ich sehe bist aus DD, hast nur Lima oder komplette Anlage mit Zündung verbaut? Eins kann Dir sagen jede AWO hat einen Regler alles andre sind Märchen...
2 bzw.3 Räder, 4 Takte....

Zurück zu „Elektrik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast