Werkstattbericht

Nimm das Leben nicht zu ernst, du kommst ja doch nicht lebend raus.
Benutzeravatar
Alex
AWO 425 Member
Beiträge: 236
Registriert: Do 2. Jul 2009, 12:54
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: 07381/Pößneck

Werkstattbericht

Beitragvon Alex » Di 14. Sep 2010, 18:32

Geträu nach dem Motto im MZ-Forum: "Und?? Was macht ihr gerade?"

Lasst doch einfach mal hören was ihr heut so geschraubt/gebastelt/geflext/gefriemt/zerstört oder was weiß ich, gemacht habt. Im MZ-Forum ne super Sache, echt interessant und wirklich jeder Schrauber kann seinen Senf dazu geben.
Orginallack oder garnicht!
Benutzeravatar
Alex
AWO 425 Member
Beiträge: 236
Registriert: Do 2. Jul 2009, 12:54
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: 07381/Pößneck

Re: Werkstattbericht

Beitragvon Alex » Di 14. Sep 2010, 18:34

Tja und da will doch gleich mal den Anfang machen.
Habe mich heute doch eher der AWO verweigert und habe an der MZ etwas geputzt und weiter montiert.
Unter anderem die Stoßdämpfer.

P1020546.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Orginallack oder garnicht!
Benutzeravatar
akkon
Moderator
Beiträge: 3226
Registriert: Mo 23. Jun 2008, 21:58
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: 98667 Schönbrunn

Re: Werkstattbericht

Beitragvon akkon » Di 14. Sep 2010, 18:53

Meine Grobplanung für nächstes oder übernächstes Jahr steht :D

Foto0110-1.jpg

Foto0111-1.jpg


Gruß Ekki
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Awo T Gespann BJ 60, AWO T mit MT16 Motor BJ55, Schwalbe BJ 73, Shikra BJ 98, Honda Hornet BJ 01
Awofahrerrinnen und Awofahrer sind immer willkommen bei mir in Schönbrunn

E-Mail: akkon2002@gmx.at
12ps
AWO 425 Member
Beiträge: 317
Registriert: Do 31. Jul 2008, 19:52
Wohnort: 06632 Freyburg

Re: Werkstattbericht

Beitragvon 12ps » Di 14. Sep 2010, 19:03

Hab gerade ein Paar Sachen aus dem Essigbad genommen und vom Dreck befreit !(Alles Teile aus nem Tourenkopf ) ! Jetzt warde ich darauf das sie Trocknen ,dann werde ich noch ein bischen Öl oder ähnliches darauf machen ! Dann ab in ne beschriftete Tüte und schluß für heute ;-)
Benutzeravatar
awouwe
AWO 425 Member
Beiträge: 1030
Registriert: Fr 4. Jul 2008, 16:02
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: 04720 Döbeln

Re: Werkstattbericht

Beitragvon awouwe » Di 14. Sep 2010, 19:13

Ekki, das sieht schon mal Spitze aus. Habe gerade endeckt das der Steuerkopf vorn vorn schief ist! Der geht am unteren Ende nach rechts weg. Da mußt Du noch mal ran!
Uwe
Früher war DAMALS auch schon alles Besser!
Benutzeravatar
Alex
AWO 425 Member
Beiträge: 236
Registriert: Do 2. Jul 2009, 12:54
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: 07381/Pößneck

Re: Werkstattbericht

Beitragvon Alex » Di 14. Sep 2010, 19:15

Mönsch Ekki, aber die Wurzelbürste unterm Getriebe bleibt aber hoffentlich drinnen?
Orginallack oder garnicht!
Benutzeravatar
mopedprinz
AWO 425 Member
Beiträge: 1023
Registriert: Sa 14. Mär 2009, 00:08
Gewerbetreibender für Oldtimer & Zweirad: JA
Wohnort: 08141 Reinsdorf
Kontaktdaten:

Re: Werkstattbericht

Beitragvon mopedprinz » Di 14. Sep 2010, 19:29

Ich hatte heute Arbeit mit etwas Herzschmerz. :(
Mußte auf Kundenwunsch eine schöne Originale 53er zerlegen und für eine Komplettrestaurierung vorbereiten. Ist ein Erbestück und soll wieder wie neu werden. Schade eigentlich....aber kann man nichts machen. Heute früh sah sie noch wie auf dem ersten Foto aus.
Werde mir um so mehr Mühe geben... ;-)
Ein nettes Detail habe ich noch unter dem Steuerkopf entdeckt. Das originale Lacksiegel - sieht man auch nicht mehr oft...

Gruß Renè

Bild
Bild
Bild
Bild
Wäre Fantasie realistisch, wäre Realität fantastisch.

http://www.awo-restaurierung.de
Benutzeravatar
axel
AWO 425 Member
Beiträge: 888
Registriert: Do 13. Nov 2008, 18:50
Wohnort: 13125 Berlin

Re: Werkstattbericht

Beitragvon axel » Di 14. Sep 2010, 20:05

Habe heute meinen -Rosthaufen - weiter verkabelt.
( Der bleibt so und bekommt keine neue Farbe )

Grüße aus Berlin, Axel
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
DieBergmaenner
AWO 425 Member
Beiträge: 1107
Registriert: Mi 6. Mai 2009, 23:36
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: 96224/Burgkunstadt

Re: Werkstattbericht

Beitragvon DieBergmaenner » Di 14. Sep 2010, 20:06

@Ekki: Das wird aber nischt orginaaaaaal, :lol: :lol: :lol: ,Steffen
Keine Macht für Niemand........
Ecke

Re: Werkstattbericht

Beitragvon Ecke » Di 14. Sep 2010, 20:30

@Rene

Das grenzt ja schon fast an ein Verbrechen. Habe alles in Teilen, aber der wird nicht tauschen.

Gruß Ecke

Zurück zu „Laberecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast