Update Forensoftware 2016

Nimm das Leben nicht zu ernst, du kommst ja doch nicht lebend raus.
thomas
AWO 425 Member
Beiträge: 272
Registriert: Do 18. Dez 2014, 19:12
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: bei Bitterfeld

Re: Update Forensoftware 2016

Beitragvon thomas » Di 12. Jan 2016, 09:39

Bei mir ist es genau umgekehrt. ....


Könnte man die Seitenanzeige bei einem Thread auch unten hin machen, finde die Bedienung dann viel angenehmer, als immer zum weiterschalten hochscrollen zu müssen.
Der alte Sack
Beiträge: 129
Registriert: Sa 26. Dez 2015, 21:08
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Bayern

Re: Update Forensoftware 2016

Beitragvon Der alte Sack » Di 12. Jan 2016, 10:27

so
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Der alte Sack
Beiträge: 129
Registriert: Sa 26. Dez 2015, 21:08
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Bayern

Re: Update Forensoftware 2016

Beitragvon Der alte Sack » Di 12. Jan 2016, 13:29

nun geht es!!! und schönes lesbares Rot, super!
silvio71
Beiträge: 92
Registriert: Mi 25. Jan 2012, 21:40
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Urbach

Re: Update Forensoftware 2016

Beitragvon silvio71 » Di 12. Jan 2016, 21:38

Hallo Admis,


das habt Ihr super gestaltet!!

Gruß Silvio
Benutzeravatar
fritz
Beiträge: 27
Registriert: Sa 25. Aug 2012, 08:41
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Kalbe

Re: Update Forensoftware 2016

Beitragvon fritz » Mi 13. Jan 2016, 13:13

Hallo
Muss mich erst dran gewöhnen.
Trauere dem alten Layout etwas hinterher.
Was ich jedoch nicht verstehe, was soll die dicke Überschrift PHP BB
Awo Forum wäre da doch wohl besser.
Grüße Fritz
Benutzeravatar
Awojuenger
AWO 425 Member
Beiträge: 204
Registriert: Fr 27. Feb 2015, 22:26
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Gardelegen

Re: Update Forensoftware 2016

Beitragvon Awojuenger » Mi 13. Jan 2016, 14:31

also bei mir steht an eben dieser Stelle "AWO forum 425" und nicht PHP....
Bin auch von den anderen Problemen bisher nicht betroffen (neue Beiträge nicht angezeigt,...). Bin wohl n glücklicher Pilz. Es scheint also grundsätzlich zu funzen. Da scheint bei den Betroffenen wohl die eine oder andere Einstellung des Browsers nicht zu harmonieren... Hab ich aber keine genaue Ahnung von. Gibts hier Compunerds?
Gruß
Heiner
Wer weiß, dass er nichts weiß, weiß mehr als der, der nicht weiß, dass er nichts weiß.
Benutzeravatar
fritz
Beiträge: 27
Registriert: Sa 25. Aug 2012, 08:41
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Kalbe

Re: Update Forensoftware 2016

Beitragvon fritz » Mi 13. Jan 2016, 15:23

Muss meine Bemerkung korrigieren. Auf dem PC erscheint Awo Forum auf meinem Smartphone " php BB"
Samsung Galaxy S 5, Firefox als Browser.
thomas
AWO 425 Member
Beiträge: 272
Registriert: Do 18. Dez 2014, 19:12
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: bei Bitterfeld

Re: Update Forensoftware 2016

Beitragvon thomas » Mi 13. Jan 2016, 15:27

bei mir erscheint bei mobilem Zugriff auch immer "php BB" , nur beim aktualisieren erscheint mal für eine Sekunde das AWO Logo

aber eine AWO ist auch nicht an einem Tag restauriert :D
Benutzeravatar
steppe
Moderator
Beiträge: 1053
Registriert: Di 24. Jun 2008, 21:59
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: Borsdorf
Kontaktdaten:

Re: Update Forensoftware 2016

Beitragvon steppe » Mi 13. Jan 2016, 22:58

Zwischenmeldung:

1. Habe dieses phpBB-Logo durch das AWO-Forum-Logo ersetzt. Da ich aber nicht weiß, unter welchen Bedingungen dieses aufgerufen wird, kann ich auch nicht nachvollziehen, ob es nun passt (da, wo es bisher aufetaucht ist). Ist vielleicht eine responsive Geschichte und nur bei Mobilgeräten von Belangen. Schaut also mal, ob das mit dem Logo jetzt passt.

2. Mitgliederkarte eingefügt. Zu erreichen im Portal ganz oben rechts über "Benutzer Karte". Die Karte ist eine Alpha-Version. Es ist also mit Problemen zu rechnen. Unter anderem wird davon berichtet, daß es Probleme bei der Standortänderung geben soll. Bei Problemen bitte melden.
Eintragen könnt ihr euch, in dem ihr die Karte auf euer Wohnort ran zoomt und per Rechtsklick euren Standort markiert. Also nicht mehr einstellbar, wie früher im persönlichen Bereich.

Gruß Steppe
Das Streben vieler Menschen ist durch perfekte Marketing-Strategien einer monopolisierten Wirtschaft vollkommen in die Irre geleitet. Die Menschen „empfangen“ ihre Handlungsanweisungen über Satteliten-Schüsseln und Kabel. Aus dem Volk von Dichtern und Denkern wurde eine irrgeleitete Masse, welche rund um die Uhr durch Massenmedien gehirngewaschen wird. Michael Mross
Benutzeravatar
flar
AWO 425 Member
Beiträge: 741
Registriert: Mo 25. Apr 2011, 23:45
Gewerbetreibender für Oldtimer & Zweirad: NEIN
Wohnort: bei Würzburg

Re: Update Forensoftware 2016

Beitragvon flar » Mi 13. Jan 2016, 23:29

steppe hat geschrieben:2. Mitgliederkarte eingefügt. Zu erreichen im Portal ganz oben rechts über "Benutzer Karte". Die Karte ist eine Alpha-Version. Es ist also mit Problemen zu rechnen. Unter anderem wird davon berichtet, daß es Probleme bei der Standortänderung geben soll. Bei Problemen bitte melden.
Eintragen könnt ihr euch, in dem ihr die Karte auf euer Wohnort ran zoomt und per Rechtsklick euren Standort markiert. Also nicht mehr einstellbar, wie früher im persönlichen Bereich.

Gruß Steppe


Hi Steppe,

ich sehe nur dich und Ekki,

müssen wir uns neu eintragen ?


ralf
AWO-T BJ 56 & KR51/2L BJ 86

Zurück zu „Laberecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste