Die Suche ergab 14 Treffer

von Simmeschrotter
Di 26. Apr 2016, 22:53
Forum: Antrieb
Thema: Kräftiges Schlagen bei hohen Umdrehungen und schaltet nicht
Antworten: 40
Zugriffe: 3260

Re: Kräftiges Schlagen bei hohen Umdrehungen und schaltet nicht

Wow... so noch nie gesehen. Dieses Teil gibts glaube ich noch nicht als Nachbau, aber massenhaft zu findenden in Grabbelkisten zuhause und auf Teilemärkten. Wie hoch sind denn die Versandkosten in die Schweiz? Gruß vom Fussel Ach jetzt verstehe ich, du bietest mir so ein Teil an... das habe ich jet...
von Simmeschrotter
Di 26. Apr 2016, 21:52
Forum: Antrieb
Thema: Kräftiges Schlagen bei hohen Umdrehungen und schaltet nicht
Antworten: 40
Zugriffe: 3260

Re: Kräftiges Schlagen bei hohen Umdrehungen und schaltet nicht

Das ist Dein Kichstarteranschlag. Der sieht normal so aus wie auf Bild 186 z.B. http://images.google.de/imgres?imgurl=http%3A%2F%2Fstell-werk.info%2FStell-Werk%2FAWO_Restauration_files%2FMedia%2FIMG_0185_2%2Fthumb.jpg&imgrefurl=http%3A%2F%2Fstell-werk.info%2FStell-Werk%2FAWO_Restauration.html&a...
von Simmeschrotter
Di 26. Apr 2016, 21:45
Forum: Antrieb
Thema: Kräftiges Schlagen bei hohen Umdrehungen und schaltet nicht
Antworten: 40
Zugriffe: 3260

Re: Kräftiges Schlagen bei hohen Umdrehungen und schaltet nicht

Danke.
Ich werde nächste Woche für 3 1/2 wochen nach Deutschland und zwar östlich von Berlin, habt ihr noch einen Tip zu wem ich dort gehen kann wer wirklich gut ist und mich mit schrauben lässt? Darf auch zwei Euro mehr kosten, das verrechne ich dann als gut investies Lehrgeld :)
von Simmeschrotter
Di 26. Apr 2016, 21:08
Forum: Antrieb
Thema: Kräftiges Schlagen bei hohen Umdrehungen und schaltet nicht
Antworten: 40
Zugriffe: 3260

Re: Kräftiges Schlagen bei hohen Umdrehungen und schaltet nicht

Hallo zusammen. Hier ein Bild des defekten Teiles. Dies ist am Getriebe hinter dem dreieckigen(mit den runden Ecken :) ) Deckel. Es ist an der Kickstarterwelle. Dort muss eine Feder gewesen sein (lag im Getriebe ) Dann habe ich noch drei weitere Teile gefunden. Wie bezeichnet man diese Teile bei der...
von Simmeschrotter
Mo 25. Apr 2016, 00:50
Forum: Antrieb
Thema: Kräftiges Schlagen bei hohen Umdrehungen und schaltet nicht
Antworten: 40
Zugriffe: 3260

Re: Kräftiges Schlagen bei hohen Umdrehungen und schaltet nicht

So So hier sind ja schon echt ein paar richtige Helden dabei.. es tut mir schrecklich leid, dass Gott mich nicht so wie euch von Geburt an mit dem Schraubenschlüssel in der Hand gesegnet hat!!! Stellt euch mal vor es gibt auch noch Leute die sich zum ersten mal mit so Dingen beschäftigen! Ich habe s...
von Simmeschrotter
So 24. Apr 2016, 14:58
Forum: Antrieb
Thema: Kräftiges Schlagen bei hohen Umdrehungen und schaltet nicht
Antworten: 40
Zugriffe: 3260

Re: Kräftiges Schlagen bei hohen Umdrehungen und schaltet nicht

Also sie steht nicht auf OT wenn der Kolben oben ist. ist er oben steht sie bei ich glaube das ist eine 01.

Als ich die Kupplung nun ab gemacht habe habe ich aber kein spiel an der Schwungscheibe feststellen können.
alles fest die federn sind auch ganz da ist nichts schlechtes zu sehen.
von Simmeschrotter
Fr 22. Apr 2016, 22:33
Forum: Antrieb
Thema: Kräftiges Schlagen bei hohen Umdrehungen und schaltet nicht
Antworten: 40
Zugriffe: 3260

Re: Kräftiges Schlagen bei hohen Umdrehungen und schaltet nicht

Ok vielen dank für eure Tips. mfg
von Simmeschrotter
Fr 22. Apr 2016, 18:47
Forum: Antrieb
Thema: Kräftiges Schlagen bei hohen Umdrehungen und schaltet nicht
Antworten: 40
Zugriffe: 3260

Re: Kräftiges Schlagen bei hohen Umdrehungen und schaltet nicht

hallo, ja Kupplung habe ich versucht einzustellen (nach Handbuch) leider keine Besserung. Ich denke das Schlagen bekommt man auch mit dem Einstellen nicht weg. Der Tip mit der Schwungscheibe ist ganz gut. Könnten es vielleicht auch die Federn der Kupplung sein??
von Simmeschrotter
Fr 22. Apr 2016, 18:42
Forum: Antrieb
Thema: Kräftiges Schlagen bei hohen Umdrehungen und schaltet nicht
Antworten: 40
Zugriffe: 3260

Re: Kräftiges Schlagen bei hohen Umdrehungen und schaltet nicht

das ist mir bewusst deswegen versuche ich das Problem ja zu schildern. wie soll man es sonst machen?

ein Bild vom Motor kann ich nicht hochladen egal wie gering ich die Auflösung einstelle die Datei ist angeblich immer zu gross.

Zur erweiterten Suche